Current time: 11-26-2020, 03:37 AM Hello There, Guest! (LoginRegister)


Post Reply 
SUSE
Author Message
woro Offline
Newbie
*

Posts: 6
Joined: Jan 2011
Reputation: 0
Post: #3
RE: SUSE
For some reasons I have to use openSUSE 11.1 and cannot switch to a more recent.
So is there a way to keep up to date with ispcp? I'm not sure if support above means for installation or runtime.
01-25-2011 10:54 PM
Find all posts by this user Quote this message in a reply
Post Reply 


Messages In This Thread
SUSE - crazybard - 10-07-2010, 01:57 AM
RE: SUSE - Nuxwin - 10-07-2010, 03:16 AM
RE: SUSE - woro - 01-25-2011 10:54 PM
RE: SUSE - joximu - 01-26-2011, 09:51 AM
RE: SUSE - woro - 01-26-2011, 10:05 AM
RE: SUSE - JCircle - 05-23-2011, 09:41 AM
RE: SUSE - woro - 05-23-2011, 06:29 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)