Current time: 12-01-2021, 01:19 AM Hello There, Guest! (LoginRegister)


Post Reply 
update error again. must i installed fresh one?
Author Message
coplone Offline
Junior Member
*

Posts: 14
Joined: Dec 2008
Reputation: 0
Post: #4
RE: update error again. must i installed fresh one?
(01-28-2010 05:49 PM)kilburn Wrote:  This is not even remotely related to ispcp. You've installed an incorrect compilation of the MapScripts module for your php version. Download the lastest one, recompile and reinstall.

yup, i just knew it from my friend, he's compile that mapscript. then i must start from begining again. glad to have ispcp backup.

Admin plis closed this thread.
01-28-2010 06:28 PM
Find all posts by this user Quote this message in a reply
Post Reply 


Messages In This Thread
RE: update error again. must i installed fresh one? - coplone - 01-28-2010 06:28 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)