Current time: 04-23-2021, 08:29 AM Hello There, Guest! (LoginRegister)


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
last eAcellerator package needed
Author Message
fulltilt Offline
Member
***

Posts: 1,225
Joined: Apr 2007
Reputation: 5
Post: #1
last eAcellerator package needed
die http://bart.eaccelerator.net scheint nicht mehr online zu sein, hat jemand von Euch noch eine aktuelle Version Eaccelerator für PHP5.3 (squeeze)?
08-07-2011 02:47 AM
Find all posts by this user Quote this message in a reply
electric540 Offline
Junior Member
*

Posts: 31
Joined: Dec 2010
Reputation: 0
Post: #2
RE: last eAcellerator package needed
Nimm doch die Anleitung http://www.sysadminslife.com/?s=eaccelerator&submit=Go sollte eigentlich auch funktionieren,muss eben nur die aktuelle Package nehmen.
08-07-2011 08:25 PM
Find all posts by this user Quote this message in a reply
fulltilt Offline
Member
***

Posts: 1,225
Joined: Apr 2007
Reputation: 5
Post: #3
RE: last eAcellerator package needed
das Problem ist nicht die Installation, die Packages sind nicht mehr online ...
hat vieleicht jemand ein aktuelles Archiv ?

grüßschän Big Grin
08-07-2011 09:12 PM
Find all posts by this user Quote this message in a reply
electric540 Offline
Junior Member
*

Posts: 31
Joined: Dec 2010
Reputation: 0
Post: #4
RE: last eAcellerator package needed
Gehe auf diese Seite http://eaccelerator.net/ .Funz auch net
(This post was last modified: 08-08-2011 07:56 PM by electric540.)
08-08-2011 07:55 PM
Find all posts by this user Quote this message in a reply
the_condor Offline
Junior Member
*

Posts: 33
Joined: Aug 2008
Reputation: 0
Post: #5
RE: last eAcellerator package needed
Auch wenn der Thread schon älter ist, hier

http://autosetup1.googlecode.com/files/e....3.tar.bz2

mfg
the_condor
11-07-2011 01:33 AM
Find all posts by this user Quote this message in a reply
ephigenie Offline
Project Leader
*******
Administrators

Posts: 1,578
Joined: Oct 2006
Reputation: 15
Post: #6
RE: last eAcellerator package needed
I just checked which version i still have around and put it on the web. It's the 0.9.6.

http://www.isp-control.net/downloads/eac....6.tar.bz2

enjoy Wink
11-09-2011 07:14 PM
Visit this user's website Find all posts by this user Quote this message in a reply
fulltilt Offline
Member
***

Posts: 1,225
Joined: Apr 2007
Reputation: 5
Post: #7
RE: last eAcellerator package needed
thanks ephigenie!
looks like eAcellerator project was stopped ...
11-09-2011 07:31 PM
Find all posts by this user Quote this message in a reply
ephigenie Offline
Project Leader
*******
Administrators

Posts: 1,578
Joined: Oct 2006
Reputation: 15
Post: #8
RE: last eAcellerator package needed
yes as far as i know, it's because Zend hired the eaccelerator developer ... Sad
11-09-2011 07:39 PM
Visit this user's website Find all posts by this user Quote this message in a reply
ZooL Offline
Moderator
*****
Moderators

Posts: 3,429
Joined: Jan 2007
Reputation: 79
Post: #9
RE: last eAcellerator package needed
This is the german corner :-)
11-14-2011 08:09 PM
Visit this user's website Find all posts by this user Quote this message in a reply
ephigenie Offline
Project Leader
*******
Administrators

Posts: 1,578
Joined: Oct 2006
Reputation: 15
Post: #10
RE: last eAcellerator package needed
oops Big Grin
11-15-2011 06:07 AM
Visit this user's website Find all posts by this user Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)