Current time: 07-04-2022, 10:16 PM Hello There, Guest! (LoginRegister)


Post Reply 
Panel recién instalado con algunos servicios fallando
Author Message
dcapape Offline


Posts: 2
Joined: Dec 2011
Reputation: 0
Post: #1
Panel recién instalado con algunos servicios fallando
He formateado una máquina con Debian 5.0 y me he encontrado con algunos problemas


En el estado del servidor tengo lo siguiente mal:

localhost (Port 10024) AMaVis ABAJO
178.79.170.245 (Port 995) POP3-SSL ABAJO
localhost (Port 783) SPAMASSASSIN ABAJO

creo haber configurado todo bien, y he estado ojeando documentación, pero no encuentro el porque.

La URL alternativa que me da para un dominio tampoco funciona..

gracias anticipadas!!
12-06-2011 11:57 PM
Find all posts by this user Quote this message in a reply
kurgans Offline
Moderator
*****
Moderators

Posts: 1,565
Joined: Feb 2008
Reputation: 23
Post: #2
RE: Panel recién instalado con algunos servicios fallando
Eso es normal ya que no tienes instalado nada de lo que tienes abajo.
Sobre la url alternativa si no te resuelve deberas mirar el problema en tu dns ya que esta se compone del usuario de apache+url de acceso al panel vu2201.panel.hosting.tld por ejemplo, te funcionara cuando resuelvas bien panel.hosting.tld
12-07-2011 02:16 AM
Visit this user's website Find all posts by this user Quote this message in a reply
dcapape Offline


Posts: 2
Joined: Dec 2011
Reputation: 0
Post: #3
RE: Panel recién instalado con algunos servicios fallando
La cuestión es que me da miedo instalar certificados y demás cosas al Postfix porque no se como hacerlo para que el panel se entere y siga siendo todo funcional...

con respecto a lo de la url alternativa... tampoco se muy bien como enfocarlo. Tengo la maquina en un Linode, y ellos ya me proporcionan el gestor de dns... yo he apuntado el dominio, e incluso he creado el subdominio que se crea al hacer el FQDN apuntando a mi máquina, pero no se si así está bien..

Yo es que de DNS... entiendo lo justito... y me han encargado hacer esto y estoy un poco perdido...

muchas gracias
12-07-2011 03:32 AM
Find all posts by this user Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)