Current time: 09-25-2018, 05:03 AM Hello There, Guest! (LoginRegister)


Post Reply 
IMPORTANT: DOVECOT VULNERABILITY
Author Message
rbtux Offline
Moderator
*****
Moderators

Posts: 1,847
Joined: Feb 2007
Reputation: 33
Post: #1
Exclamation IMPORTANT: DOVECOT VULNERABILITY
All dovecot users with ldap dictionaries should update a.s.a.p

See Debian DSA 1457-1 for more details.

You should upgrade your dovecot packages also without using ldap dictionaries, but it's not that important then...
01-11-2008 04:53 AM
Visit this user's website Find all posts by this user Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)