Current time: 08-11-2022, 09:09 AM Hello There, Guest! (LoginRegister)


Post Reply 
[SOLVED] Domain Alias Problem
Author Message
coper Offline
Junior Member
*

Posts: 91
Joined: Nov 2008
Reputation: 0
Post: #1
[SOLVED] Domain Alias Problem
Hello,
I added a domain alias and displays status "awaiting for approval" what does that means?
And other question, when I want to delete the alias I get a 404 Error! /client/alias_order_order.php File Not Found!

Anyone can help me with this?

Thank you.

c.
(This post was last modified: 12-20-2008 01:43 AM by coper.)
12-20-2008 12:45 AM
Find all posts by this user Quote this message in a reply
gOOvER Offline
Banned

Posts: 3,561
Joined: Jul 2007
Post: #2
RE: Domain Alias Problem
Login as Reselller. Switch to Domains. Then you can activate the Alias. Smile
12-20-2008 01:16 AM
Visit this user's website Find all posts by this user Quote this message in a reply
coper Offline
Junior Member
*

Posts: 91
Joined: Nov 2008
Reputation: 0
Post: #3
RE: Domain Alias Problem
Sorry, my bad, I had to login as resseller to delete or activate de alias.
Other quiestion about this, when I add an alias the ispcp tell me that the domain already exists but is not true. I need to redirect http://www.domain.com to http://www.domain.org
I'm sure that http://www.domain.com doesn't exists in the ispcp.

Any solution to this?

Thanks again.
Sorry people my bad again. I can solved.

Thank you and sorry again (I'm not having a good day Sad )
Thanks gOOvER for your answer.

See you.


c.
(This post was last modified: 12-20-2008 02:15 AM by coper.)
12-20-2008 01:18 AM
Find all posts by this user Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)