Current time: 02-23-2020, 01:18 AM Hello There, Guest! (LoginRegister)


Post Reply 
getting nameservers working again = pain :o
Author Message
nyl Offline
Newbie
*

Posts: 6
Joined: Apr 2010
Reputation: 0
Post: #1
getting nameservers working again = pain :o
so how do i make my nameservers working again :o zone files seems fine, but for some reason I can't use nameservers, it worked before I installed ispcp

can someone help me fix it, it's very annoying and I don't want to use someone else's NS
(This post was last modified: 04-04-2010 06:57 AM by nyl.)
04-04-2010 06:55 AM
Find all posts by this user Quote this message in a reply
gOOvER Offline
Banned

Posts: 3,561
Joined: Jul 2007
Post: #2
RE: getting nameservers working again = pain :o
This is no Linux Support Board. Please use google or a Serverforum your choise. Wink

*closed*
(This post was last modified: 04-04-2010 09:39 AM by gOOvER.)
04-04-2010 09:38 AM
Visit this user's website Find all posts by this user Quote this message in a reply
gOOvER Offline
Banned

Posts: 3,561
Joined: Jul 2007
Post: #3
RE: getting nameservers working again = pain :o
I'll reopen this Thread, but Note: This is à Supportforum for ispCP, not for Linuxquestions and Services. For the Future please Search First with google, then ASK in Forums aroubd Linux and Services. As last Choice Open here à Thread. Wink
04-05-2010 12:21 AM
Visit this user's website Find all posts by this user Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)