Current time: 04-04-2020, 03:46 PM Hello There, Guest! (LoginRegister)


Post Reply 
Problem bei der Installatio
Author Message
elbo Offline


Posts: 1
Joined: Apr 2014
Reputation: 0
Post: #1
Problem bei der Installatio
Hallo,

weder durch die Suche hier im Forum noch bei Google konnte ich eine funktionierende Lösung finden. Ich habe mir einen Debian Server aufgesetzt um ein wenig dran rumzuspielen Smile

Naja. Ich möchte jetzt ispCP installieren und leider läuft die Installationsroutine nicht durch. Ich bekomme immer diesen Fehler:

* ispCP Apache fastCGI modules configuration: [Failed]

Laut google sollte ich die source.list mit folgenden Einträgen ergänzen:
deb http://ftp.at.debian.org/debian/ squeeze main contrib non-free
deb-src http://ftp.at.debian.org/debian/ squeeze main contrib non-free
deb http://security.debian.org/ squeeze/updates main contrib non-free
deb-src http://security.debian.org/ squeeze/updates main contrib non-free

dannach

apt-get update && apt-get install libapache2-mod-fastcgi <- ausführen. Das klappt auch alles. Nur die Installationsroutine will danach immer noch nicht. Der Fehler bleibt der selbe...
04-26-2014 10:30 PM
Find all posts by this user Quote this message in a reply
ZooL Offline
Moderator
*****
Moderators

Posts: 3,429
Joined: Jan 2007
Reputation: 79
Post: #2
RE: Problem bei der Installatio
bin gerne bereit zu helfen, denke aber nicht das das Problem noch akut ist.

Einfach eine PM.

Greetz
10-03-2014 09:25 PM
Visit this user's website Find all posts by this user Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)