Current time: 11-16-2019, 10:56 AM Hello There, Guest! (LoginRegister)


Post Reply 
[Edit] What is required for ispcp on Etch
Author Message
Cube Offline
Member
***

Posts: 740
Joined: Apr 2007
Reputation: 9
Post: #21
RE: [Edit] What is required for ispcp on Etch
Do not remove
Code:
Package: *
Pin: origin dotdeb.pimpmylinux.org
Pin-Priority: -1
and try
Code:
apt-get install php5-cgi php5-common php5-gd php5-imap php5-mcrypt php5-mhash php5-mysql
05-08-2008 09:51 PM
Find all posts by this user Quote this message in a reply
DiXeoN Offline
Member
***

Posts: 284
Joined: Feb 2008
Reputation: 2
Post: #22
RE: New at this
rbtux Wrote:add to /etc/apt/sources.list:
Code:
deb http://dotdeb.pimpmylinux.org/ stable all

That gives me an 404 when trying to apt-get update ?

Any help there ?

Thanks Smile
(This post was last modified: 07-10-2008 07:00 AM by DiXeoN.)
07-10-2008 06:58 AM
Find all posts by this user Quote this message in a reply
Cube Offline
Member
***

Posts: 740
Joined: Apr 2007
Reputation: 9
Post: #23
RE: [Edit] What is required for ispcp on Etch
Perhaps it is down. Wait until it is up again or try another mirror:
http://dotdeb.org/mirrors
07-10-2008 08:36 AM
Find all posts by this user Quote this message in a reply
DiXeoN Offline
Member
***

Posts: 284
Joined: Feb 2008
Reputation: 2
Post: #24
RE: [Edit] What is required for ispcp on Etch
Thank you
07-10-2008 03:48 PM
Find all posts by this user Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)